loading”installonlyn” plugin

昨天用yum更新Linux源的时候报错:loading”installonlyn” plugin
Existing lock /var/rum/yum.pid;anthor copy is running Aborting….

后来找了半天关于yum的资料才发现解决办法,停掉yum服务

[root@localhost~]#/etc/init.d/yum -updatesd stop
停止  yum-updatesd:  [确定]

发表评论

电子邮件地址不会被公开。 必填项已用*标注